﻿<!DOCTYPE html>
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
<head>
<base href="https://ngsochi.com/ot-sessii-do-sessii/3011-na-blago-nashikh-detej.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="новости Сочи,Народная газета Сочи,Сочи" />
	<meta name="author" content="Лия САВЧЕНКО" />
	<meta name="description" content="Независимое городское информационно-аналитическое издание «Народная газета Сочи»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>На благо наших детей!</title>
	<link href="/templates/jn_ulayn_news/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/content/jllike/js/buttons.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/components/com_roksprocket/layouts/lists/themes/default/lists.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_responsivemenu/css/theme4.css.php?maxMobileWidth=800&amp;menuBG=%23a0a0a0&amp;textColor=%23000000&amp;textColor2=%23247eab" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #a0a0a0;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #343434;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
	</style>
	<script src="/media/system/js/mootools-core.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/media/system/js/core.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?f5d50ad8d9cc38aa29ad4f1cf4ae800f" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/assets/js/lists.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/themes/default/lists.js" type="text/javascript"></script>
	<script src="/modules/mod_responsivemenu/js/theme4.js" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-4.png',
		'text':			'',
		'title':		'Наверх',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});var pathbs = "http://0";jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'https://ngsochi.com/',
	CurrentURL: 'https://ngsochi.com/',
	AjaxURL: 'https://ngsochi.com/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=149'
});
window.addEvent('domready', function(){
		RokSprocket.instances.lists = new RokSprocket.Lists();
});
window.addEvent('domready', function(){
	RokSprocket.instances.lists.attach(120, '{"accordion":"1","autoplay":"0","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-lists="120"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});

	</script>
	<script type="text/javascript">var jqlike = jQuery.noConflict();</script>
	<link href="https://plus.google.com/118236754783673082417" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: "ru"};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/ngclass.css" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link rel="stylesheet" href="/templates/jn_ulayn_news/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/jn_ulayn_news/css/style/silver.css" type="text/css" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body style="margin-top:0px;margin-bottom:0px;">
<header class="jn-header">
<section class="clearfix jn-top">
<div class="container">
    <div class="row" style="margin-bottom:7px;">
        <div class="col-md-2">
<a href="https://ngsochi.com/"><img src="/images/icons/logo.png" alt="Новости о жизни г. Сочи" title="Новости о жизни г. Сочи" /></a>
	    <p style="text-align:center; margin:3px 0 0;">08:51 31 Мая 2017</p>
        </div>
        <div class="col-md-4">
                                <h1 class="jn-stitle">Новости о жизни г. Сочи</h1>
                                                	<h2 class="jn-sslogan">Независимое городское<br> информационно-аналитическое издание</h2>
                        </div>
        <div class="col-md-6">
        	                <div class="search">
	<form action="/ot-sessii-do-sessii.html" method="post" class="form-inline" role="form">
		<input name="searchword" class="form-control inputbox" id="mod-search-searchword" style="width:80%;" maxlength="200"  type="text" size="20" value="Поиск по сайту"  onblur="if (this.value=='') this.value='Поиск по сайту';" onfocus="if (this.value=='Поиск по сайту') this.value='';" /> <button class="button btn btn-primary" onclick="this.form.searchword.focus();">Искать</button>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="149" />
	</form>
</div>

                                    <div class="topping-phone">
                

<div class="custom"  >
	Размещение рекламы: 8 988 150-26-25, +7 918 402-18-62</div>

            </div>
                    </div>
    </div>
</div>
</section>
<section class="clearfix tmenu">
		<div class="container">
            <div class="row">
                <div class="col-md-12">	
                    	<div id="responsiveMenuTheme4Cnt">
	<a class="responsiveMenu4 toggleMenu " href="#"><span>Menu</span></a>
	<ul id="responsiveMenu123" class="responsiveMenuTheme4   "><input type="hidden" name="maxMobileWidth" value="800" class="maxMobileWidth"/>
	<li id="item-101" class="first"><a href="/" title="Народная газета Сочи" ><span class="linker">Главная</span></a></li><li id="item-126"><a href="/news.html" ><span class="linker">Новости</span></a></li><li id="item-110"><a href="/society.html" ><span class="linker">Общество</span></a></li><li id="item-111"><a href="/culture.html" ><span class="linker">Культура</span></a></li><li id="item-112"><a href="/ecology.html" title="Экология и природа Сочи" ><span class="linker">Экология</span></a></li><li id="item-114"><a href="/sport.html" ><span class="linker">Спорт</span></a></li><li id="item-115"><a href="/health.html" ><span class="linker">Ваше здоровье</span></a></li><li id="item-116"><a href="/incidents.html" ><span class="linker">Происшествия</span></a></li><li id="item-127"><a href="/interview.html" ><span class="linker">Интервью</span></a></li></ul>
	</div>
	
                 </div>
             </div>
        </div>   
</section>
</header> 
<section class="clearfix container jn-content">
    <div class="row">
<div class="col-md-7"><div id="system-message-container">
	</div>
<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
				<div class="page-header">
		<h2 itemprop="name">
												<a href="/ot-sessii-do-sessii/3011-na-blago-nashikh-detej.html" itemprop="url"> На благо наших детей!</a>
									</h2>
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">
			<dt class="article-info-term"></dt>

							<dd class="createdby" itemprop="author" itemscope itemtype="http://schema.org/Person">
																					Автор: <a href="/liya-savchenko.html" itemprop="url"><span itemprop="name">Лия САВЧЕНКО</span></a>									</dd>
									
							<dd class="published">
					<span class="icon-calendar"></span>
					<time datetime="2017-05-31T08:05:03+03:00" itemprop="datePublished">
						31 мая 2017					</time>
				</dd>
			
											
										</dl>
		</div>
	
	
		
								<div itemprop="articleBody">
		<p><img src="/images/2017/19/zvyagin.jpg" alt="Александр Звягин" title="Александр Звягин на встрече с воспитанниками Центра допобразования «Ступени»" class="imgcenter" /></p>
<p>Самое главное в нашей жизни - это наши дети. Поэтому участвовать в их судьбе, когда они&nbsp; еще только начинают делать в жизни первые шаги, помогая детским дошкольным учреждениям, общеобразовательным и спортивным школам, дело благородное и очень нужное. В наших сложных экономических условиях такая помощь оценивается еще больше. Перед Днем защиты детей мы хотим рассказать, как поддерживает сочинских детей депутат Законодательного Собрания Краснодарского края, руководитель рабочей группы "Образование и культура как основы национальной идентичности" регионального отделения ОНФ Александр Звягин. С какими просьбами к нему обращаются и как он реально помогает отрасли "Образование".</p>
 
<h3>Патриотизм - прежде всего</h3>
<p>В первую очередь, чтобы узнать о деятельности депутата ЗСК Александра Звягина в этом направлении, мы отправились в Гимназию №16. Ведь Александр Анатольевич является выпускником этого общеобразовательного учреждения, и здесь его очень хорошо знают.</p>
<p><em>– Мы тесно взаимодействуем с Александром Анатольевичем, он трепетно относится к нашей школе,</em> – рассказала директор МОУ Гимназия №16 г.Сочи <strong>Манана Пешкова</strong>, <em>– можно обратиться с просьбой, всегда идет навстречу, находит вариант помочь либо по депутатской линии, либо по линии Общероссийского Народного фронта. Мы всегда его очень рады видеть. Он частый почетный гость в школе – какие-то праздники, мероприятия, первый и последний звонок – всегда откликнется и приходит.</em></p>
<p>Особенно на коллектив учителей и школьников произвело впечатление, когда депутат Александр Звягин взялся за реконструкцию музея – комнаты боевой славы. Помещение 55 лет стояло без ремонта. Можете представить, в каком состоянии там все находилось! После проведенной работы в Гимназии №16 получилась замечательная комната боевой славы, где теперь в течение года проводятся экскурсии для всех детей школы. Здесь стремятся воспитать юных патриотов.</p>
<p><em>– Очень популярны уроки мужества, которые проводит Александр Анатольевич,</em> – продолжает директор МОУ Гимназия №16 г.Сочи <strong>Манана Пешкова</strong>, <em>– особенно интересно старшеклассникам. Депутат подходит к патриотическому воспитанию творчески, способствует формированию активной жизненной позиции, истинного чувства патриотизма.</em></p>
<p>Депутат Александр Звягин имеет собственный подход к школьникам. Находить с учащимися общий язык помогает опыт ведения научной деятельности. Будучи доцентом кафедры управления, кандидатом наук Черноморской гуманитарной академии, видимо, легче задевать заветные струны в душах детей. Ведь воспитывать необходимо не только убеждением, но и собственным примером. Проводится патриотическая работа депутатом Александром Звягиным и в Лицее №3.</p>
<p>– <em>Участвуя в таких значимых акциях, как "Пальма Победы", в серии открытых уроков, посвящённых гражданственности, депутат собственным примером воспитывает в подрастающем поколении любовь и гордость за свою Родину,</em> – рассказала директор Лицея №3 <strong>Маргарита Тертерян</strong>.</p>
<p>Действительно сейчас, как никогда, необходимо акцентировать внимание на патриотизме и патриотическом воспитании. Это очень нужно и важно. А когда все доказывают своим примером и показывают делами, согласитесь, тезисы усваиваются с большим успехом.</p>
<p>Как рассказали педагоги общеобразовательных учреждений, когда несколько лет назад в сочинском образовании сложилось бедственное положение, депутат ЗСК Александр Звягин отозвался сразу. С его помощью в Гимназии №16 купили стенды и оборудование в кабинетах, отремонтировали огромный лестничный пролет и крышу над актовым залом. В Лицее №3 выполнен текущий ремонт системы отопления, вентиляционного оборудования, ремонт кровли спортивного зала. Здесь дорожат дружбой с Александром Анатольевичем, ведь благодаря его отзывчивости и стремлению помочь в школах достигают еще больших высот.</p>
<h3>У всех на виду</h3>
<p>Не оставляет депутат Законодательного Собрания Краснодарского края Александр Звягин без внимания и другую гимназию – МОБУ Гимназия №5 г. Сочи.</p>
<p><em>– Я работаю в должности директора не так давно, с декабря этого года, но долго работала в учебном учреждении учителем биологии и могу рассказать о помощи, которую оказывает депутат Александр Звягин,</em> – уточнила директор МОБУ Гимназия №5 г. Сочи <strong>Елена Канищева</strong>, <em>– потому что его добрые дела – у всех на виду. В 2016 году, благодаря депутату, был выделен 1 миллион рублей учебному заведению на развитие учебно-материальной базы.</em></p>
<p>На этот миллион рублей было приобретено учебно-методическое оснащение, специальное учебное оборудование, в том числе – микроскопы для кабинета биологии. Эти деньги пошли и на покупку интерактивных досок, оснащение гимназии системой видеонаблюдения. Также была куплена школьная мебель, спортивный инвентарь для занятий на уроках физкультуры и частично отремонтирована система отопления.</p>
<p><em>– Он всегда откликается на наши просьбы и по возможности помогает,</em> – продолжает директор МОБУ Гимназия №5 г. Сочи <strong>Елена Канищева</strong>. <em>– Мы надеемся на дальнейшее сотрудничество с Александром Анатольевичем. Уже наметили план дальнейшей работы. Предстоит благоустройство школьной спортивной площадки на территории школы, укладка там безопасного покрытия. Депутат обещал нам помочь и в этом вопросе.</em></p>
<p>Бегом в детский сад!<br /> <br /> Серьезная помощь идет от депутата Законодательного Собрания Краснодарского края и дошкольным учреждениям, с которыми он традиционно сотрудничает. Финансы в наше тяжелое время вообще большая проблема, тем более – в муниципальных детских садах, где есть определенный лимит финансирования из городского бюджета.</p>
<p><em>– Если Александр Анатольевич помогает, то подходит к делу глобально, серьезно, выделяя по 300, по 500 тысяч рублей, это серьезная помощь для детского сада,</em> – сообщила заведующая МДОБУ Детский сад №7 <strong>Ирина Чачина</strong>. <em>– К примеру, на эту сумму мы отремонтируем спальный корпус.</em></p>
<p>Рассчитывают здесь на помощь депутата в укреплении материально-технической базы – начиная от детской посуды и заканчивая спецодеждой, постельным бельем и полотенцами. Во всем этом детский сад остро нуждается.</p>
<p><em>– Попробуйте купить сразу 200 комплектов посуды на детский сад,</em> – продолжает <strong>Ирина Чачина</strong>. <em>– Это не 5 и даже не 10 тысяч, а 100 с лишним тысяч рублей. И Александр Анатольевич Звягин не отказывает нам в этом вопросе. В детском саду изношено постельное белье – опять к Звягину. У каждого ребенка должно быть четыре смены комплектов постельного белья. Возьмите 200 обязательных комплектов и умножьте на четыре или хотя бы на три. Это глобальный вопрос. И Александр Анатольевич входит в положение. Все это приобрести – далеко не мелочи.</em></p>
<p>Поддержка от депутата действительно идет существенная. В пищеблоке детского сада №7 необходимо менять все кастрюли, которые уже изрядно износились. Очень важно – в какой посуде детям повара готовят пищу. Если санитарные требования не будут соблюдены – будут проблемы с Роспотребнадзором. В оцинкованной посуде – нельзя. Нужна посуда из нержавейки, а выходит по цене очень недешево. И снова ложится письмо с просьбой на стол к депутату Звягину.</p>
<p><em>– Очень приятно, что депутат ЗСК Александр Звягин подходит к делу как настоящий хозяйственник, выделяет деньги не наобум, а предварительно оценивает все, как рачительный хозяин. Ходит, смотрит, что и как нам необходимо отремонтировать, чем нам помочь. Вникает в каждую мелочь,</em> – резюмировала заведующая МДОБУ Детский сад №7 <strong>Ирина Чачина</strong>.</p>
<h3>Спорт - это важно</h3>
<p>Не оставляет без помощи депутат Александр Звягин и спортивную сферу. Ведь помощь спортивным школам, формирование здорового образа жизни – это наш завтрашний день. Здоровые дети – это будущее здоровое поколение нашего общества и нашего города.</p>
<p><em>– Александр Анатольевич немногословен, но когда говорит, всегда делает, у него слова не расходятся с делом,</em> – рассказал директор МОБУ ДОД "Специализированная детско-юношеская спортивная школа олимпийского резерва по боксу г. Сочи" <strong>Алик Амбарцумян</strong>. <em>– Учитывая, что по депутатским наказам у него есть возможность помогать спортивным школам, Александр Анатольевич на протяжении многих лет нам помогал и с приобретением спортивного инвентаря, и с новыми помещениями для спортсменов. </em></p>
<p>Деятельность муниципальной спортивной школы по боксу осуществляется по всему городу Сочи – начиная от Красной Поляны и до Лазаревского. Затрагивает, кроме районов, и многие периферийные участки Большого Сочи – поселки и сельские поселения. Воспитанники под руководством тренеров обучаются классическому и тайскому боксу, рукопашному бою. У школы много спортивных залов – около 30, где постоянно необходим текущий ремонт и обновление инвентаря. И депутат Александр Звягин не остается в стороне.</p>
<p>Выделяет деньги на ремонт. Так как с его же помощью, совместно с Департаментом физкультуры и спорта, удалось добиться помещения для нужд спортивной школы по боксу в 100 кв.м по ул. Лесной, 4 в микрорайоне Бытха. В этом году Александр Анатольевич выделил средства, чтобы и там провести текущий ремонт. Запланированы тренажерный зал и небольшая комната для аэробики. Для активного занятия спортом будут созданы все условия. Также очень важно, что депутат ЗСК Александр Звягин помогает спортсменам экипировкой и инвентарем. Потому что есть моменты, когда дети не могут себе позволить купить ту или иную экипировку.</p>
<p>Эта помощь на самом деле очень существенна. Хочется от души поблагодарить Александра Анатольевича Звягина за добрые дела и помощь, которую он оказывает. Мы все хотим, чтобы наши сочинские дети росли счастливыми и здоровыми. Ведь детство – это смех и радость. И наш депутат вкладывает в этот процесс не только деньги, но и свою душу.</p>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '18593', channel: '3011' });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
				<script>
					jqlike(document).ready(function($) {
						$('.like').socialButton();
					});
				</script>
				
				 <div class="event-container" >
				<div class="likes-block">					<a title="FaceBook" href="/ot-sessii-do-sessii/3011-na-blago-nashikh-detej.html" class="like l-fb">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" href="/ot-sessii-do-sessii/3011-na-blago-nashikh-detej.html" class="like l-vk">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" href="/ot-sessii-do-sessii/3011-na-blago-nashikh-detej.html" class="like l-tw">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" href="/ot-sessii-do-sessii/3011-na-blago-nashikh-detej.html" class="like l-ok">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" href="/ot-sessii-do-sessii/3011-na-blago-nashikh-detej.html" class="like l-gp">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>				</div>
				</div>
				<div style="text-align: left;">
					<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
				</div>
						</div>

	
						 </div>
<div class="jn-bcontent"></div></div><div class="col-md-5"><div class="row"><div class="col-md-6">		<div class="modulestrace_menu">
			        	<div class="trace-content">
				<ul class="nav menu">
<li class="item-311"><a href="/nasha-istoriya.html" title="История Сочи" >История Сочи</a></li><li class="item-198"><a href="/znaki-ya-ochevidets.html" >Знаки - Я очевидец</a></li><li class="item-149 current active"><a href="/ot-sessii-do-sessii.html" >От сессии до сессии</a></li><li class="item-156"><a href="/pochtovyj-yashchik.html" >Почтовый ящик</a></li><li class="item-131"><a href="/zhkkh.html" >ЖКХ</a></li><li class="item-145"><a href="/narodnaya-initsiativa.html" >Народный корреспондент</a></li><li class="item-322"><a href="/na-chto-zhaluetes.html" >На что жалуетесь</a></li><li class="item-174"><a href="/officially.html" >Официально</a></li><li class="item-130"><a href="/prozhektor.html" >Прожектор</a></li><li class="item-173"><a href="/khochu-vse-znat.html" >Хочу  все знать</a></li><li class="item-128"><a href="/advertising.html" >Реклама</a></li><li class="item-107"><a href="/kontakty.html" title="Контакты Народной газеты Сочи" >Контакты</a></li><li class="item-250"><a href="/authors.html" title="Авторы Народной газеты Сочи" >Авторы</a></li><li class="item-461"><a href="/sitemap.html" >Карта сайта</a></li></ul>
            </div>
		</div>
	</div><div class="col-md-6">		<div class="modulestrace">
			        	<div class="trace-content">
				

<div class="custom"  >
	<div class="panel panel-default">
<div class="panel-body"><a href="//xn----7sbivab0bafppeyg4c.xn--p1ai/" target="_blank"> <img src="/images/icons/photo-sochi.jpg" alt="Фотографии Сочи" title="Фотографии-Сочи.рф" class="img-thumbnail" style="display: block; margin: 0 auto 5px;" /></a></div>
<div class="panel-footer" style="text-align: center;"><a href="//xn----7sbivab0bafppeyg4c.xn--p1ai/" target="_blank" class="btn btn-primary btn-sm" title="Посмотреть фотографии Сочи"> <i class="fa fa-camera-retro"></i> &nbsp;Фотографии Сочи</a></div>
</div></div>
            </div>
		</div>
	</div></div>		<div class="modulessideb">
			            	<h3 class="sideb-title">Последние комментарии</h3>
                    	<div class="sideb-content">
				<div class="bannergroup">

	<div class="banneritem">
										<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 18593, textSize: '150'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>				<div class="clr"></div>
	</div>

</div>
            </div>   
		</div>
			<div class="modulessideb ofnewsside">
			            	<h3 class="sideb-title">Официально</h3>
                    	<div class="sideb-content">
				 <div class="sprocket-lists" data-lists="120">
	<ul class="sprocket-lists-container" data-lists-items>
		<li class="active" data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Работает консультационно-правовой центр				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						На основании распоряжения Военной прокуратуры Краснодарского гарнизона от 31.03.2017, в связи с началом весеннего призыва граждан на военную службу и направления на альтернативную гражданскую службу, в целях оказания правовой помощи гражданам и предупреждения возможных нарушений прав призывников возобновлена деятельность консультационно-правового центра по адресу: г. Сочи, ул. Горького, 29.
						<a href="/officially/2868-rabotaet-konsultatsionno-pravovoj-tsentr.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
<li data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Командно-штабные учения				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						В соответствии с решением оперативного совещания Совета Безопасности Российской Федерации (протокол №Пр-483 от 10.03.2017) и правительственной телеграммы (от 4 апреля 2017 года №-8320/17-0), в период с 18 по 21 апреля 2017 года под руководством главы администрации Краснодарского края В.И. Кондратьева будут проводиться межведомственные командно-штабные учения (далее – КШУ) по отработке вопросов ликвидации чрезвычайных ситуаций,
						<a href="/officially/2867-komandno-shtabnye-ucheniya.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
<li data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Транспортное обслуживание в дни пасхального поминовения				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						В целях максимального удовлетворения потребностей жителей города Сочи в транспортном обслуживании в дни традиционного пасхального поминовения усопших 16 апреля и 25 апреля 2017 года (Радоница) автотранспортными предприятиями города будет обеспечено транспортное обслуживание жителей по следующим направлениям:
						<a href="/officially/2858-informatsiya-dlya-smi.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-lists-nav">
		<div class="sprocket-lists-pagination-hidden">
			<ul>
									    	<li class="active" data-lists-page="1"><span>1</span></li>
						</ul>
		</div>
		<div class="spinner"></div>
			</div>
</div>
            </div>   
		</div>
			<div class="modulessideb">
			        	<div class="sideb-content">
				<div class="bannergroup">

	<div class="banneritem">
										<div style="text-align: center; margin: 15px auto;">
	<a href="https://goo.gl/uHb9ge" target="_blank">
	<img src="//ban.mchost.ru/b/336x280.jpg" width="336" height="280" border="0" alt="Хостинг от Макхост" />
	</a>
</div>				<div class="clr"></div>
	</div>

</div>
            </div>   
		</div>
			<div class="modulessideb">
			            	<h3 class="sideb-title">Погода в Сочи</h3>
                    	<div class="sideb-content">
				<div class="bannergroup">

	<div class="banneritem">
										<div class="table-responsive">
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-8p0a34828E85kt" class="gsInformer" style="width:420px;height:223px">
    <div class="gsIContent">
        <div id="cityLink">
            <a href="https://www.gismeteo.ru/weather-sochi-5233/" target="_blank">Погода в Сочи</a>
        </div>
        <div class="gsLinks">
            <table>
            <tr>
                <td>
                    <div class="leftCol">
                        <a href="https://www.gismeteo.ru/" target="_blank">
                            <img alt="Gismeteo" title="Gismeteo" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                            <span>Gismeteo</span>
                        </a>
                    </div>
                    <div class="rightCol">
                        <a href="https://www.gismeteo.ru/weather-sochi-5233/2-weeks/" target="_blank">Прогноз на 2 недели</a>
                    </div>
                </td>
            </tr>
            </table>
        </div>
    </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=8p0a34828E85kt" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>
<hr>				<div class="clr"></div>
	</div>

</div>
            </div>   
		</div>
	<div class="row"><div class="col-md-6">		<div class="modulestrace-footercounter">
			        	<div class="trace-content">
				

<div class="custom-footercounter"  >
	 <p class="fshare"><a href="https://plus.google.com/+Ngsochi" target="_blank" title="Google+"><i class="fa fa-google-plus-square"></i></a> <a href="https://vk.com/ngsochi" target="_blank" title="ВКонтакте"><i class="fa fa-vk"></i></a> <a href="https://www.facebook.com/NarodnayaGazetaSochi" target="_blank" title="Facebook"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/ngsochi" target="_blank" title="Twitter"><i class="fa fa-twitter-square"></i></a></p></div>
            </div>
		</div>
	</div><div class="col-md-6">		<div class="modulestrace-google">
			        	<div class="trace-content">
				
<div class="g-plus" data-width="220" href="https://plus.google.com/118236754783673082417" data-size="badge"></div>
            </div>
		</div>
	</div></div></div>    </div>
        <div class="row" class="bbreadcrumbs">
    	<div class="col-md-12">
          
<ul class="breadcrumb">
	<li class="active"><span class="divider icon-location"></span></li><li><a href="/">Главная</a></li><li><a href="/ot-sessii-do-sessii.html">От сессии до сессии</a></li></ul>

        </div>
    </div>
    </section>
<footer class="clearfix jn-footer">
    <div class="container">
        <div class="row" style="padding-bottom:17px;margin-top:17px;">
            <div class="col-md-4">
<a href="https://ngsochi.com/"><img src="/images/icons/logo.png" alt="Новости о жизни г. Сочи" title="Новости о жизни г. Сочи" /></a>
        <div style="margin-top:12px;"><p>354065, Сочи, ул. Учительская, 30<br>Телефоны: +7 988 150 2625, +7 918 402 1862<br>Электронный адрес: <a href="mailto:ng-sochi@mail.ru">ng-sochi@mail.ru</a>
<br>Учредитель – Татьяна Черновалова<br>Директор – Игорь Малащенко<br>Главный редактор – Наталья Рылова</p></div>
            
            </div>
            <div class="col-md-4">
                		<div class="moduleslinel">
			            	<h3 class="linel-title">Популярные новости</h3>
                    	<div class="linel-content">
				<ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/incidents/9-tryaset-normalnoe-yavlenie.html" itemprop="url">
			<span itemprop="name">
				Трясет - нормальное явление			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/interview/1052-den-goroda-priglashayutsya-vse.html" itemprop="url">
			<span itemprop="name">
				День города: приглашаются все!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/culture/8-veselo-posideli.html" itemprop="url">
			<span itemprop="name">
				Весело посидели			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/sport/11-epokha-zolotogo-sporta.html" itemprop="url">
			<span itemprop="name">
				Эпоха  «золотого» спорта			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/culture/44-tajna-dlinoyu-v-vek.html" itemprop="url">
			<span itemprop="name">
				Тайна  длиною в век			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/society/1053-trudovoj-eksperiment.html" itemprop="url">
			<span itemprop="name">
				Трудовой эксперимент			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/ecology/10-poboremsya-za-prirodu.html" itemprop="url">
			<span itemprop="name">
				Поборемся за природу			</span>
		</a>
	</li>
</ul>
            </div>   
		</div>
	
            </div>
            <div class="col-md-4">
                		<div class="moduleslinel footercategory">
			            	<h3 class="linel-title">Категории</h3>
                    	<div class="linel-content">
				<ul class="categories-module footercategory list-inline">
	<li > 		<h5>
		<a href="/society.html">
		Общество					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/culture.html">
		Культура					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/ecology.html">
		Экология					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/sport.html">
		Спорт					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/health.html">
		Ваше здоровье					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/incidents.html">
		Происшествия					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/interview.html">
		Интервью					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/ot-sessii-do-sessii.html">
		От сессии до сессии					</a>
   		</h5>

					</li>
</ul>
            </div>   
		</div>
	
            </div>
        </div>
		<div class="row">
        	<div class="col-md-6">
                <p>Copyright © «Народная газета Сочи»,&nbsp;2008 - 31.05.2017.<br>
All Rights Reserved.</p>
            </div>
            <div class="col-md-6">
                                

<div class="custom footerreclama"  >
	<table align="right">
<tbody>
<tr>
<td rowspan="2"><i class="fa fa-phone-square"></i></td>
<td align="right">По вопросам размещения рекламы звоните:</td>
</tr>
<tr>
<td align="right"><strong></strong><strong>8-918-402-18-62</strong>, <strong>8-988-150-26-25</strong></td>
</tr>
</tbody>
</table></div>

                            </div>
        </div>
        <div class="row" style="margin-top:17px;">
        	<div class="col-md-3">
                
            </div>
            <div class="col-md-6">
                

<div class="custom"  >
	<p style="text-align: center;"><i class="fa fa-exclamation"></i> При использовании материалов с сайта ссылка обязательна.</p></div>

            </div>
            <div class="col-md-3">
                
            </div>
        </div>
    </div>
</footer>
<section class="clearfix jn-designfooter container-fluid">
        			<div class="jn-copy"><span>Designed by</span>
        <a href="//ulayn.com" target="_blank"><img src="/images/icons/Jn.-Jls-sb.png" alt="" /></a> <a href="//ulayn.com" target="_blank">Jn Jeels</a>			</div> 
		</section>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"  integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS"  crossorigin="anonymous" ></script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter44246669 = new Ya.Metrika({
                    id:44246669,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44246669" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-19571526-1', 'auto');
  ga('send', 'pageview');
</script>
</body>
</html>