﻿<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" dir="ltr" >
<head>
<base href="https://ngsochi.com/society/3246-mify-i-realnosti-kurortnogo-sezona.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="новости Сочи,Народная газета Сочи,Сочи" />
	<meta name="author" content="Людмила САФОНОВА" />
	<meta name="description" content="Независимое городское информационно-аналитическое издание «Народная газета Сочи»" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Мифы и реальности курортного сезона</title>
	<link href="/templates/picturebay/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://ngsochi.com/component/search/?Itemid=110&amp;catid=10&amp;id=3246&amp;format=opensearch" rel="search" title="Искать Народная газета Сочи" type="application/opensearchdescription+xml" />
	<link href="/plugins/content/jllike/js/buttons.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="/components/com_roksprocket/layouts/lists/themes/default/lists.css" rel="stylesheet" type="text/css" />
	<link href="/media/mod_responsivemenu/css/theme4.css.php?maxMobileWidth=800&amp;menuBG=%233474a6&amp;textColor=%23fcfcfc&amp;textColor2=%23247eab" rel="stylesheet" type="text/css" />
	<style type="text/css">
#scrollToTop {
	cursor: pointer;
	font-size: 0.9em;
	position: fixed;
	text-align: center;
	z-index: 9999;
	-webkit-transition: background-color 0.2s ease-in-out;
	-moz-transition: background-color 0.2s ease-in-out;
	-ms-transition: background-color 0.2s ease-in-out;
	-o-transition: background-color 0.2s ease-in-out;
	transition: background-color 0.2s ease-in-out;

	background: #a0a0a0;
	color: #ffffff;
	border-radius: 3px;
	padding-left: 12px;
	padding-right: 12px;
	padding-top: 12px;
	padding-bottom: 12px;
	right: 20px; bottom: 20px;
}

#scrollToTop:hover {
	background: #343434;
	color: #ffffff;
}

#scrollToTop > img {
	display: block;
	margin: 0 auto;
}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"","base":""}}</script>
	<script src="/media/system/js/mootools-core.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/media/system/js/core.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/media/system/js/mootools-more.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/media/plg_system_sl_scrolltotop/js/scrolltotop_mt.js" type="text/javascript"></script>
	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.7.1/jquery.min.js" type="text/javascript"></script>
	<script src="/plugins/content/jllike/js/buttons.js?5" type="text/javascript"></script>
	<script src="/media/jui/js/jquery.min.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/media/system/js/caption.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.request.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/assets/js/lists.js" type="text/javascript"></script>
	<script src="/components/com_roksprocket/layouts/lists/themes/default/lists.js" type="text/javascript"></script>
	<script src="/media/jui/js/bootstrap.min.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/media/system/js/html5fallback.js?9c98fc0923b8950befd73e9151bc2e73" type="text/javascript"></script>
	<script src="/modules/mod_responsivemenu/js/theme4.js" type="text/javascript" defer="defer"></script>
	<script type="text/javascript">
document.addEvent('domready', function() {
	new Skyline_ScrollToTop({
		'image':		'/images/icons/scroll-to-top-4.png',
		'text':			'',
		'title':		'Наверх',
		'className':	'scrollToTop',
		'duration':		500,
		'transition':	Fx.Transitions.linear
	});
});var pathbs = "http://0";jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:0,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Закрыть','next':'Далее','previous':'Назад','cancel':'Отмена','numbers':'{$current} из {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'https://ngsochi.com/',
	CurrentURL: 'https://ngsochi.com/',
	AjaxURL: 'https://ngsochi.com/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=110'
});
window.addEvent('domready', function(){
		RokSprocket.instances.lists = new RokSprocket.Lists();
});
window.addEvent('domready', function(){
	RokSprocket.instances.lists.attach(120, '{"accordion":"1","autoplay":"0","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-lists="120"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>
	<script type="text/javascript">var jqlike = jQuery.noConflict();</script>
	<link href="https://plus.google.com/118236754783673082417" rel="publisher" /><script type="text/javascript">
window.___gcfg = {lang: "ru"};
(function() 
{var po = document.createElement("script");
po.type = "text/javascript"; po.async = true;po.src = "https://apis.google.com/js/plusone.js";
var s = document.getElementsByTagName("script")[0];
s.parentNode.insertBefore(po, s);
})();</script>

<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css" integrity="sha384-1q8mTJOASx8j1Au+a5WDVnPi2lkFfwwEAa8hDDdjZlpLegxhjVME1fgjWPGmkzs7" crossorigin="anonymous">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap-theme.min.css" integrity="sha384-fLW2N01lMqjakBkx3l/M9EahuwpSfeNvV63J5ezn3uZzapT0u7EYsXMjQV+0En5r" crossorigin="anonymous">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
<link href='http://fonts.googleapis.com/css?family=Marck+Script|Roboto+Condensed:300,400,700|Roboto:300,300italic,400&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<link rel="stylesheet" href="/templates/picturebay/css/template.css" type="text/css" />
<link rel="stylesheet" href="/templates/picturebay/css/media.css" type="text/css" />
<!--[if lt IE 9]><script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body style="margin-top: 43px;">
<header class="container-fluid" id="jn-header">
<section class="container-fluid" id="theader">
<div class="row">
	<div class="col-md-3 tlogo"></div><div class="col-md-6 tslogan"></div><div class="col-md-3 tcont"></div></div>
</section>
<section class="container-fluid  navbar-fixed-top" id="tmenu">
<div class="col-md-12 topmenu">	<div id="responsiveMenuTheme4Cnt">
	<a class="responsiveMenu4 toggleMenu " href="#"><span>Menu</span></a>
	<ul id="responsiveMenu123" class="responsiveMenuTheme4   "><input type="hidden" name="maxMobileWidth" value="800" class="maxMobileWidth"/>
	<li id="item-101" class="first"><a href="/" title="Народная газета Сочи" ><span class="linker">Главная</span></a></li><li id="item-126"><a href="/news.html" ><span class="linker">Новости</span></a></li><li id="item-110" class="current active"><a href="/society.html" ><span class="linker">Общество</span></a></li><li id="item-111"><a href="/culture.html" ><span class="linker">Культура</span></a></li><li id="item-112"><a href="/ecology.html" title="Экология и природа Сочи" ><span class="linker">Экология</span></a></li><li id="item-114"><a href="/sport.html" ><span class="linker">Спорт</span></a></li><li id="item-115"><a href="/health.html" ><span class="linker">Ваше здоровье</span></a></li><li id="item-116"><a href="/incidents.html" ><span class="linker">Происшествия</span></a></li><li id="item-127"><a href="/interview.html" ><span class="linker">Интервью</span></a></li></ul>
	</div>
	</div></section>
</header>
<section class="container-fluid" id="jn-sliders" style="background: #eeeeee; padding-top:2%; padding-bottom:1%;">
	<div class="row">
		<div class="col-md-3 sl-logo">
			<a href="https://ngsochi.com/"><img src="/images/icons/logo.png" alt="«Народная газета Сочи»"  title="«Народная газета Сочи»" /></a>			<div class="hrdate">
				<span class="cldate">11:15</span>
				<span class="dydate">30 Августа 2017 г.</span>
			</div>
		</div>
		<div class="col-md-6">
						<h1>Новости и события Сочи</h1>									<h2>Независимое городское
информационно-аналитическое издание</h2>									<div class="row"><div class="col-md-12 sl-search"><div class="search">
	<form action="/society.html" method="post">
	<div class="input-group input-group-sm">
				<input name="searchword" id="mod-search-searchword124" maxlength="200"  class="form-control" type="search" placeholder="Поиск по сайту" /> <span class="input-group-btn"><button class="btn btn-default" onclick="this.form.searchword.focus();"><i class="fa fa-search">&nbsp;</i> Искать</button></span>		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="484" />
	</div>
	</form>
</div>
</div></div>
									<p class="lead sl-phone">Размещение рекламы: 8 988 150-26-25, +7 918 402-18-62</p>
								</div>
		<div class="col-md-3 sl-info">
			

<div class="custom"  >
	<ul class="list-unstyled">
<li class="lead">Тираж-100 ООО экземпляров</li>
<li>Свидетельство о регистрации ПИ № ТУ 23 - 00003 <br />от 04 июня 2008 года</li>
</ul></div>

		</div>
	</div>
</section><section class="container-fluid" id="jn-content">
<div class="row" id="main">
	<div class="col-md-8">
		 		<div class="row">
        	<div class="col-md-12 brcr-1">
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">Главная</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/society.html" class="pathway"><span itemprop="name">Общество</span></a>
				
									<span class="divider">
						<img src="/media/system/images/arrow.png" alt="" />					</span>
								<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					Мифы и реальности курортного сезона				</span>
				<meta itemprop="position" content="3">
			</li>
		</ul>
</div> 
         </div>
         		<div id="system-message-container">
	</div>

		<div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
					<h1 itemprop="headline">
				Мифы и реальности курортного сезона			</h1>
									</div>
					
		
				<ul class="article-info list-inline">

		
									<li class="article-info-term"></li>
				
							<li class="createdby" itemprop="author" itemscope itemtype="https://schema.org/Person">
					Автор: <a href="/lyudmila-safonova.html" itemprop="url"><span itemprop="name">Людмила САФОНОВА</span></a>	</li>
			
			
										<li class="published">
				<span class="fa fa-calendar" aria-hidden="true"></span>
				<time datetime="2017-08-30T11:13:14+03:00" itemprop="datePublished">
					30 августа 2017				</time>
			</li>						
			
			
		
					
			
						</ul>
	
		
									<div itemprop="articleBody">
		<p><img src="/images/2017/32/kurortnyy_sezon_001.jpg" alt="Пляж" class="imgcenter" /></p>
<p>Наш Сочи, являясь крупнейшим и уникальным круглогодичным курортом России, встречает туристов с начала прошлого века. Каждый год мы все с замиранием ожидаем начала летнего курортного сезона, нам очень важно достойно принять гостей, чтобы они приезжали сюда снова и снова.&nbsp; И если в лихие 90-е (и в последующие годы) в туристической отрасли наблюдался спад, то с 2014 года показатели уверенно пошли вверх. Вот практически и закончился курортный сезон-2017. Уже сейчас можно подвести предварительные итоги - был ли он удачным?</p>
<p>Не секрет, что в печатной прессе и интернет-изданиях периодически появляются вбросы о том, что туристическая загрузка на курорте оставляет желать лучшего. Ходят мифы и слухи, которые зачастую расходятся с реальным положением вещей. Чтобы уточнить истинное положение дел&nbsp; с наполняемостью санаторно-курортного комплекса Сочи, мы обратились к главе города Сочи Анатолию Пахомову.</p>
 
<p><strong>– Анатолий Николаевич, хотелось бы донести до общественности&nbsp; реальную ситуацию по туристической загруженности в городе Сочи. Есть цифры: сколько туристов посетило курорт на данный момент? Какова загруженность здравниц? И вообще – не провальный ли нынешний курортный сезон? В Интернете пишут всякое, в том числе есть и негативные отклики, что к нам не едут...</strong></p>
<p>– Действительно, вы правы, негативные отклики имеют место. Более подробно об этом я расскажу чуть позже. А сейчас начну с того, что заполняемость санаторно-курортного комплекса Сочи на данный момент та, которую мы и ожидали. По данным на 15 августа, курорт посетило чуть более трех миллионов гостей, загрузка на сегодня – 95%. Что аналогично этому же периоду прошлого года. Эти данные подтверждают и отельеры города, и многочисленные рейтинги&nbsp; служб бронирования. Наш курорт в них всегда в тройке лидеров. При этом важно отметить, что в сезоне-2017, в отличие от лета 2016 года, для туристов были доступны турецкие курорты, и, несмотря на это, многие отдыхающие все же сделали выбор в пользу Сочи. В подтверждение этих данных говорит и тот факт, что аэропорт Сочи принял трехмиллионного пассажира на месяц раньше, чем в прошлом году.</p>
<p>Небольшой спад по наполняемости объектов из-за плохих погодных условий отмечался в июне, но благодаря проведению матчей Кубка Конфедераций уменьшение турпотока удалось компенсировать. Если говорить о прогнозах на осень, то в сентябре загрузка здравниц составит порядка 87%, в октябре – около 82%.</p>
<p><img src="/images/2017/32/kurortnyy_sezon_002.jpg" alt="Центр города" class="imgcenter" /></p>
<p><strong>– А как в летний сезон показал себя горный кластер? Туда ехали?</strong></p>
<p>– Этим летом у нас, как альтернатива демократичному отдыху в Лазаревском районе, появился недорогой отдых в горном кластере – Красной Поляне. Это было организовано нашими федеральными туроператорами. Думаю, что уже ни для кого не секрет, что на курорте Горки Город можно было отдохнуть этим летом по цене 600 рублей за сутки. Такое предложение явилось серьезной конкуренцией Лазаревским мини-отелям. В летний сезон горный кластер был заполнен на 90%, приехало большое количество гостей. За счет этого мы также достигли показателя прошлогодней загрузки в целом по городу. В пиковые дни загрузка на курорте Горки Город доходила до 89%, на курорте Роза Хутор –&nbsp; до 80%. Каждый из горных курортов старается привлечь максимальное количество туристов, гостей всевозможными способами. К примеру, Роза Хутор в свои комплексные программы включает также и конные путешествия, и прогулки в этнопарк "Моя Россия", и многие другие интересные и познавательные проекты.</p>
<p><strong>–&nbsp; Каким образом планируете загружать город до наступления новогодних праздников, когда основной турист уедет?</strong></p>
<p>–&nbsp; Для того чтобы курорт был заполнен после завершения летнего сезона, у нас запланировано большое количество массовых мероприятий. Для привлечения туристов в осенний сезон, с сентября по декабрь включительно, в городе планируется проведение порядка 80 событийных мероприятий, в числе которых международный конкурс молодых исполнителей "Новая волна", Всемирный фестиваль молодежи и студентов, большое число спортивных соревнований.&nbsp; Не будет проблем с загрузкой и в новогодние праздники, о чем свидетельствуют предварительные данные по бронированию номерного фонда.</p>
<p>Помимо этого хочется сказать, что в межсезонье мы проводим презентацию курортных возможностей Сочи в крупных городах России и зарубежья. И по итогам этих встреч увеличивается количество гостей из этих городов. Так, например, из Красноярска поток туристов в этом сезоне увеличился на 30%, из Новосибирска – на 91%.</p>
<blockquote>
<p>В консолидированный бюджет Краснодарского края, по итогам шести месяцев, от Сочи поступило 1,6 млрд рублей, что также на 10% больше, чем за аналогичный период 2016 года. Что также свидетельствует в пользу того, что в городе Сочи количество туристов как минимум осталось на прошлогоднем уровне.</p>
</blockquote>
<p>По итогам этих встреч заключаются договоры с туроператорами, отелями. Это тоже будет работать на привлечение туриста, и, будем надеяться, сработает на то, чтобы загрузка в нашем городе не уменьшилась.</p>
<p><strong>–&nbsp; Откуда возникают негативные отклики в СМИ различного уровня о том, что город Сочи недозагружен туристами?</strong></p>
<p>–&nbsp; Это происходит по нескольким причинам. К примеру, некоторые туроператоры выкупают блоки мест (по 30-50%) в санаториях, курортных организациях, отелях и потом самостоятельно их реализовывают. Отели идут на это с большим удовольствием, потому что, по сути, это гарантированная продажа их номеров. Но бывает, что у некоторых туроператоров что-то пошло не так, и номера частично остаются нереализованными (мы не говорим про август месяц, когда загрузка практически 100%). От этого потом и возникают слухи, что в городе Сочи незаполненные объекты размещения. Хотелось бы повториться, что здесь речь идет о непрофессиональной работе некоторых из туроператоров, которые не могли загрузить те блоки номеров, которые они когда-то выкупили.</p>
<p>Второй момент –&nbsp; есть у нас и такие федеральные туроператоры, которые&nbsp; работают по направлению Турция –&nbsp; Египет. Когда это направление было закрыто, они переключили весь свой негатив на город Сочи и продолжают целенаправленно раздувать слухи и муссировать негативную информацию про наш город-курорт. Им это выгодно. У этих федеральных туроператоров, естественно, есть свои каналы распространения информации, свой пул журналистов. Если их интересы расходятся с интересами города Сочи, естественно, они будут через свои источники распространять недостоверную информацию для того, чтобы направлять активность по тому направлению, которое им необходимо.</p>
<div class="well">
<h4 style="margin: 0;">От первого лица</h4>
<p>Генеральный директор санатория "Знание" <strong>Дмитрий Богданов</strong> (в сфере туризма более 20 лет):</p>
<p><em>–&nbsp; Против Сочи головная кампания информационной войны начинается где-то с ноября и продолжается до конца марта. Возникает масса материалов, публикаций, в которых очень четко выстроена критика нашего курорта. И все мы прекрасно понимаем, чем она обусловлена – ее раздувают недобросовестные конкуренты.<br /> </em><em>В это межсезонье очень сильно тиражировалась информация, что сочинские жадные отельеры подняли цены на 30%. Хотя это не соответствовало действительности. Или любят раздувать слухи, что у нас просто эпидемия по инфекционным болезням детей. И таких фактов можно привести великое множество.</em></p>
</div>
<p>Если мы видим подобный негативный информационный вброс против нашего курорта,&nbsp; то сразу собираем пресс-конференцию, чтобы цифрами и данными перекрыть и опровергнуть ложь. Однако, несмотря на ухищрения недружественных нам СМИ,&nbsp; многие отдыхающие делают выбор именно в пользу Сочи –&nbsp; уникальной черноморской здравницы. Где летом гостей привлекают морские купания, а зимой –&nbsp; катания на горных лыжах. Ежегодно у нас отдыхает более шести миллионов туристов –&nbsp; эта цифра говорит сама за себя.</p>                <div id="mc-container">
                <div id="mc-content">
                    <ul id="cackle-comments">
                    
                    </ul>
                </div>
                </div>
				<script type="text/javascript">
				cackle_widget = window.cackle_widget || [];
                cackle_widget.push({widget: 'Comment', id: '18593', channel: '3246' });
				document.getElementById('mc-container').innerHTML = '';
                (function() {
                  var mc = document.createElement('script');
                  mc.type = 'text/javascript';
                  mc.async = true;
                  mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
                  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
                })();
				</script>
				<script>
					jqlike(document).ready(function($) {
						$('.like').socialButton();
					});
				</script>
				
				 <div class="event-container" >
				<div class="likes-block">					<a title="FaceBook" href="/society/3246-mify-i-realnosti-kurortnogo-sezona.html" class="like l-fb">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" href="/society/3246-mify-i-realnosti-kurortnogo-sezona.html" class="like l-vk">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" href="/society/3246-mify-i-realnosti-kurortnogo-sezona.html" class="like l-tw">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" href="/society/3246-mify-i-realnosti-kurortnogo-sezona.html" class="like l-ok">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" href="/society/3246-mify-i-realnosti-kurortnogo-sezona.html" class="like l-gp">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>				</div>
				</div>
				<div style="text-align: left;">
					<a style="text-decoration:none; color: #c0c0c0; font-family: arial,helvetica,sans-serif; font-size: 5pt; " target="_blank" href="http://joomline.ru/rasshirenija/plugin/jllike.html">Social Like</a>
				</div>
						</div>
						<ul class="tags list-inline">
		<li style="padding-right:0;"><span class="fa fa-tags" aria-hidden="true"></span></li>
																	<li class="tag-226 tag-list0" itemprop="keywords">
					<a href="/tags/otdykhayushchie.html" class="jn-label">
						отдыхающие					</a>
				</li>
																				<li class="tag-227 tag-list1" itemprop="keywords">
					<a href="/tags/turisty.html" class="jn-label">
						туристы					</a>
				</li>
																				<li class="tag-431 tag-list2" itemprop="keywords">
					<a href="/tags/otdykh-v-sochi.html" class="jn-label">
						отдых в Сочи					</a>
				</li>
																				<li class="tag-513 tag-list3" itemprop="keywords">
					<a href="/tags/kurortnyj-sezon.html" class="jn-label">
						курортный сезон					</a>
				</li>
																				<li class="tag-618 tag-list4" itemprop="keywords">
					<a href="/tags/sezon-2017.html" class="jn-label">
						сезон 2017					</a>
				</li>
																				<li class="tag-619 tag-list5" itemprop="keywords">
					<a href="/tags/zapolnyaemost-kurorta.html" class="jn-label">
						заполняемость курорта					</a>
				</li>
						</ul>
		
							</div>

				               
	 </div>       
	 <div class="col-md-4" id="jn-sidebar">
	 	<div class="row">          
			<div class="col-md-6"></div>			<div class="col-md-6"></div>		 </div>
		 <div class="row">          
			<div class="col-md-12">		<div class="moduletable_menu">

		
			<ul class="nav menu">
<li class="item-311"><a href="/nasha-istoriya.html" title="История Сочи">История Сочи</a></li><li class="item-198"><a href="/znaki-ya-ochevidets.html" title="Транспорт Сочи">Транспорт</a></li><li class="item-149"><a href="/ot-sessii-do-sessii.html" >От сессии до сессии</a></li><li class="item-156"><a href="/pochtovyj-yashchik.html" >Почтовый ящик</a></li><li class="item-131"><a href="/zhkkh.html" >ЖКХ</a></li><li class="item-145"><a href="/narodnaya-initsiativa.html" >Народный корреспондент</a></li><li class="item-322"><a href="/na-chto-zhaluetes.html" >На что жалуетесь</a></li><li class="item-174"><a href="/officially.html" >Официально</a></li><li class="item-130"><a href="/prozhektor.html" >Прожектор</a></li><li class="item-173"><a href="/khochu-vse-znat.html" >Хочу  все знать</a></li><li class="item-128"><a href="/advertising.html" >Реклама</a></li><li class="item-107"><a href="/kontakty.html" title="Контакты Народной газеты Сочи">Контакты</a></li><li class="item-250"><a href="/authors.html" title="Авторы Народной газеты Сочи">Авторы</a></li><li class="item-461"><a href="/sitemap.html" >Карта сайта</a></li></ul>

		</div>

	</div>		 </div>
		 <hr>
		 <div class="row row-sb-sh">
			<div class="col-xs-6 col-sm-4 sb-sh" style="padding-right:0;"><a href="https://plus.google.com/+Ngsochi" target="_blank" title="Google+" class="tgoogle"><span class="fa fa-google-plus">&nbsp;</span></a></div>
			<div class="col-xs-6 col-sm-4 sb-sh" style="padding-right:0;padding-left:0;"><a href="https://facebook.com/narodnaya.gazeta.sochi" target="_blank" title="Facebook" class="tfacebook"><span class="fa fa-facebook">&nbsp;</span></a></div>
		 	<div class="col-xs-6 col-sm-4 sb-sh" style="padding-left:0;"><a href="https://twitter.com/ngsochi" target="_blank" title="Twitter" class="ttwitter"><span class="fa fa-twitter">&nbsp;</span></a></div>
		 </div>
		 <div class="row row-sb-sh">
		 	<div class="col-xs-6 col-sm-4 sb-sh" style="padding-right:0;"><a href="http://vk.com/ngsochi" target="_blank" title="ВКонтакте" class="tvk"><span class="fa fa-vk">&nbsp;</span></a></div>
		 	<div class="col-xs-6 col-sm-4 sb-sh" style="padding-right:0;padding-left:0;"><a href="http://ok.ru/narodnaya.gazeta.sochi" target="_blank" title="Одноклассники" class="tok"><span class="fa fa-odnoklassniki">&nbsp;</span></a></div>
		 	<div class="col-xs-6 col-sm-4 sb-sh" style="padding-left:0;"><a href="http://instagram.com/narodnaya.gazeta.sochi" target="_blank" title="Instagram" class="tinstagram"><span class="fa fa-instagram">&nbsp;</span></a></div>
		 </div>
		 <hr>
		 	<div class="row">          
			<div class="col-md-12">

<div class="custom"  >
	<hr />
<p class="lead" style="margin-bottom: 0;">Приглашаем иногороднего журналиста для работы на фрилансе. Тел. 8 918 402-18-62.</p>
<hr /></div>
<div class="bannergroup">

	<div class="banneritem">
										<div id="mc-last"></div>
<script type="text/javascript">
cackle_widget = window.cackle_widget || [];
cackle_widget.push({widget: 'CommentRecent', id: 18593, textSize: '150'});
(function() {
    var mc = document.createElement('script');
    mc.type = 'text/javascript';
    mc.async = true;
    mc.src = ('https:' == document.location.protocol ? 'https' : 'http') + '://cackle.me/widget.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(mc, s.nextSibling);
})();
</script>				<div class="clr"></div>
	</div>

</div>
 <div class="sprocket-lists" data-lists="120">
	<ul class="sprocket-lists-container" data-lists-items>
		<li class="active" data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Министерство труда и социальной защиты Российской Федерации  проводит путем анкетирования опрос граждан о мерах по повышению рождаемости и  поддержке семей с детьми				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						Анкета размещена на главной странице официального сайта Минтруда РФ, в разделе "Участвуй" по адресу: www.rosmintrud.ru/social/14
В числе вопросов – значимость материнского (семейного) капитала; причины, влияющие на принятие решения о рождении ребенка; возможные льготы и поощрения для родителей. Содержание опроса направлено на выяснение мнения населения о действующих мерах поддержки семей с детьми, о наиболее предпочтительных мерах, стимулирующих рождаемость, и другие.
						<a href="/officially/3219-ministerstvo-truda-i-sotsialnoj-zashchity-rossijskoj-federatsii-provodit-putem-anketirovaniya-opros-grazhdan-o-merakh-po-povysheniyu-rozhdaemosti-i-podderzhke-semej-s-detmi.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
<li data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Справка по  земельному участку с кадастровым номером: 23:49:0402042:923, расположенного по  адресу: г. Сочи, Адлерский район, участок № 281 на землях совхоза  "Южные культуры" в районе пос. Мирный, (ул.  Перелетная, 32)				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						
Управлением муниципального земельного контроля администрации города Сочи в ходе осуществления муниципального контроля выявлен факт строительства на земельном участке из земель населённых пунктов предназначенном для индивидуального жилищного строительства, площадью 691 кв.м, расположенного по адресу: г. Сочи, Адлерский район, участок № 281 на землях совхоза "Южные культуры" в районе пос. Мирный (ул. Перелетная, 32), находящемся в собственности Касицина Роберта Альбертовича.
						<a href="/officially/3198-spravka-po-zemelnomu-uchastku-23-49-0402042-923.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
<li data-lists-item>
		<h4 class="sprocket-lists-title padding" data-lists-toggler>
					Управление ПФР в городе-курорте Сочи информирует  работодателей				<span class="indicator"><span>+</span></span>	</h4>
		<div class="sprocket-lists-item" data-lists-content>
		<div class="sprocket-padding">
						В соответствии с пунктами 2-22 статьи 11 Федерального закона от 01.04.1996 года №27-ФЗ "Об индивидуальном (персонифицированном) учете в системе обязательного пенсионного страхования" страхователи обязаны предоставлять:
						<a href="/officially/3184-upravlenie-pfr-v-gorode-kurorte-sochi-informiruet-rabotodatelej.html" class="readon"><span>Подробнее...</span></a>
					</div>
	</div>
</li>
	</ul>
	<div class="sprocket-lists-nav">
		<div class="sprocket-lists-pagination-hidden">
			<ul>
									    	<li class="active" data-lists-page="1"><span>1</span></li>
						</ul>
		</div>
		<div class="spinner"></div>
			</div>
</div>
<div class="bannergroup">

	<div class="banneritem">
										<div style="text-align: center; margin: 15px auto;">
	<a href="https://goo.gl/uHb9ge" target="_blank">
	<img src="//ban.mchost.ru/b/336x280.jpg" width="336" height="280" border="0" alt="Хостинг от Макхост" />
	</a>
</div>				<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
										<div class="table-responsive">
<!-- Gismeteo informer START -->
<link rel="stylesheet" type="text/css" href="https://nst1.gismeteo.ru/assets/flat-ui/legacy/css/informer.min.css">
<div id="gsInformerID-8p0a34828E85kt" class="gsInformer" style="width:420px;height:223px">
    <div class="gsIContent">
        <div id="cityLink">
            <a href="https://www.gismeteo.ru/weather-sochi-5233/" target="_blank">Погода в Сочи</a>
        </div>
        <div class="gsLinks">
            <table>
            <tr>
                <td>
                    <div class="leftCol">
                        <a href="https://www.gismeteo.ru/" target="_blank">
                            <img alt="Gismeteo" title="Gismeteo" src="https://nst1.gismeteo.ru/assets/flat-ui/img/logo-mini2.png" align="middle" border="0" />
                            <span>Gismeteo</span>
                        </a>
                    </div>
                    <div class="rightCol">
                        <a href="https://www.gismeteo.ru/weather-sochi-5233/2-weeks/" target="_blank">Прогноз на 2 недели</a>
                    </div>
                </td>
            </tr>
            </table>
        </div>
    </div>
</div>
<script async src="https://www.gismeteo.ru/api/informer/getinformer/?hash=8p0a34828E85kt" type="text/javascript"></script>
<!-- Gismeteo informer END -->
</div>
<hr>				<div class="clr"></div>
	</div>

</div>
		<div class="moduletable">

		
			<div class="tagspopular tagscloud">
		<span class="tag">
			<a class="tag-name" style="font-size: 1.5333333333333em" href="/tags/khokkej.html">
				хоккей</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 2em" href="/tags/futbol.html">
				футбол</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.8em" href="/tags/festival.html">
				фестиваль</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0666666666667em" href="/tags/turnir.html">
				турнир</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0666666666667em" href="/tags/transport.html">
				транспорт</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/tags/teatr.html">
				театр</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0666666666667em" href="/tags/sprosite-u-zvyagina.html">
				спросите у Звягина</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/tags/sportivnye-shkoly.html">
				спортивные школы</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0666666666667em" href="/tags/sorevnovaniya.html">
				соревнования</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/tags/prazdniki.html">
				праздники</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/tags/muzei.html">
				музеи</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0666666666667em" href="/tags/kubok-konfederatsij.html">
				Кубок Конфедераций</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/tags/kontsert.html">
				концерт</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/tags/konkursy.html">
				конкурсы</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0666666666667em" href="/tags/kinofestival.html">
				кинофестиваль</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1em" href="/tags/kino.html">
				кино</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.6666666666667em" href="/tags/zimnij-teatr.html">
				Зимний театр</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.4666666666667em" href="/tags/detskij-sport.html">
				детский спорт</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.5333333333333em" href="/tags/deti.html">
				дети</a>
					</span>
			<span class="tag">
			<a class="tag-name" style="font-size: 1.0666666666667em" href="/tags/adler.html">
				Адлер</a>
					</span>
	</div>

		</div>

	</div>		 </div>
       <hr>
		 <div class="row">          
			<div class="col-md-6"></div>			<div class="col-md-6">		<div class="moduletable-google">

		
			
<div class="g-plus" data-width="220" href="https://plus.google.com/118236754783673082417" data-size="badge"></div>

		</div>

	</div>		 </div>
       	<hr>
		 <div class="row">          
			<div class="col-md-6"></div>			<div class="col-md-6"></div>		 </div>
	</div>
</div>
</section>
<footer class="container-fluid" id="jn-footer">
	<section class="">
		                  <div class="row">
			<div class="col-md-3">

<div class="custom"  >
	<div><a href="/"><img src="/images/icons/logo.png" alt="Народная газета Сочи" style="display: block; margin-left: auto; margin-right: auto;" /></a></div></div>
</div><div class="col-md-3">

<div class="custom"  >
	<p>354065, Сочи, ул. Учительская, 30<br />Телефоны: +7 988 150 2625, +7 918 402 1862<br />Электронный адрес: <a href="mailto:ng-sochi@mail.ru">ng-sochi@mail.ru</a> <br />Учредитель – Татьяна Черновалова<br />Директор – Игорь Малащенко<br />Главный редактор – Наталья Рылова</p></div>
</div><div class="col-md-3"><ul class="categories-module footercategory">
	<li > 		<h5>
		<a href="/society.html">
		Общество					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/culture.html">
		Культура					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/ecology.html">
		Экология					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/sport.html">
		Спорт					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/health.html">
		Ваше здоровье					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/incidents.html">
		Происшествия					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/interview.html">
		Интервью					</a>
   		</h5>

					</li>
	<li > 		<h5>
		<a href="/ot-sessii-do-sessii.html">
		От сессии до сессии					</a>
   		</h5>

					</li>
</ul>
</div><div class="col-md-3"><ul class="mostread">
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/incidents/3069-rosgosstrakh-usilivaet-borbu-s-moshennikami-v-krasnodarskom-krae.html" itemprop="url">
			<span itemprop="name">
				РОСГОССТРАХ  усиливает борьбу с мошенниками в Краснодарском крае			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/incidents/3078-bez-prava-na-vyezd.html" itemprop="url">
			<span itemprop="name">
				Без права на выезд			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/incidents/3076-zabludilas.html" itemprop="url">
			<span itemprop="name">
				Заблудилась			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/incidents/9-tryaset-normalnoe-yavlenie.html" itemprop="url">
			<span itemprop="name">
				Трясет - нормальное явление			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/interview/1052-den-goroda-priglashayutsya-vse.html" itemprop="url">
			<span itemprop="name">
				День города: приглашаются все!			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/culture/8-veselo-posideli.html" itemprop="url">
			<span itemprop="name">
				Весело посидели			</span>
		</a>
	</li>
	<li itemscope itemtype="https://schema.org/Article">
		<a href="/incidents/3110-yakhta-na-doroge.html" itemprop="url">
			<span itemprop="name">
				Яхта на дороге			</span>
		</a>
	</li>
</ul>
</div> 
		</div>
		 		 		 <hr>
		<div class="row tcf">
			<div class="col-md-6">

<div class="custom"  >
	<p style="text-align: right;"><i class="fa fa-exclamation"></i> При использовании материалов с сайта ссылка обязательна.</p></div>
</div><div class="col-md-6">

<div class="custom footerreclama"  >
	По вопросам размещения рекламы звоните: <i class="fa fa-phone-square"></i> <strong>8-918-402-18-62</strong>, <strong>8-988-150-26-25</strong></div>
</div> 
		</div>
				<div class="row" id="copyfoot">
        	<div class="col-md-12">
				<p style="margin-bottom:0;">Copyright © «Народная газета Сочи», 2008 - <span class="currentdate">30.08.2017</span></p>
                <p style="font-size:.8em; opacity:.5;"><a href="http://ulayn.com" target="_blank">Designed by Jn Jeels</a></p>            </div>
        </div>
	</section>
</footer>
<script src="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js"  integrity="sha384-0mSbJDEHialfmuBBQP6A4Qrprq5OVfW37PRR3j5ELqxss1yVqOtnepnHVP9aJ7xS"  crossorigin="anonymous" ></script>
</body>
</html>